Google+

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Am nevoie de plugin pentru:
#1
Salut, am nevoie de un plugin pentru legendă, jos în antetul forumul. (Folosesc versiunea 1.8)

Aș mai avea nevoie de un plugin pentru chat, dar chat-ul sa fie sus, cam așa tot pentru versiunea 1.8
Reply
#2
Lasa un link de la forum-ul tau.
Pentru a mentine un forum unitar si pentru a utiliza informatia intr-un numar cat mai mic de subiecte, va rugam ca inainte de a deschide o Discutie Noua sa folositi functia Cautare (Search) !
Cititi periodic
Regulamentul
Reply
#3
Salut, din cate vad pluginul de chat e asemanator cu ce am eu pe DespreWeb.Net
Daca il vrei, il poti descarca de aici - Edit Petre-vitan
Reply
#4
(07-20-2015, 04:35 PM)LospaCiprian Wrote: Salut, din cate vad pluginul de chat e asemanator cu ce am eu pe DespreWeb.Net
Daca il vrei, il poti descarca de aici - Edit Petre-vitan

Si totusi de ce nu ai asteptat mai intai sa lase un link de la forum asa cum cere regulamentul?
Pentru a mentine un forum unitar si pentru a utiliza informatia intr-un numar cat mai mic de subiecte, va rugam ca inainte de a deschide o Discutie Noua sa folositi functia Cautare (Search) !
Cititi periodic
Regulamentul
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)