Google+

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Prioritate mare Eroare teme / Pluginuri
#1
Ori is eu dus cu capu , ori are ceva mybb .
Am instalat vreo 7 teme 1.8 , doar una merge , si e cea mai urata.
Pluginurile , daca merg 2 ...
Am instalat si reactivat pluginurile la fiecare tema in parte , etc etc ...
Nu mai stiu ce sa fac. Daca este cineva binevoitor , dau datele de logare la forum si sa se uite putin prin el.
Mersi anticipat.
http://www.pariuripenet.com
In curand expira domeniul , si eu nici cu tema nu is gata ....
Reply
#2
Problema e că temele pe care le iei sunt pentru versiunea 1.6. Uite aici http://community.mybb.com/mods.php?actio...ory=themes teme pentru 1.8 și zi-mi dacă acum merge?
It always seems impossible until its done.


Reply
#3
dar din cate stiu , temele de 1.6 pot fi configurate pe 1.8 . Gresesc?
Reply
#4
si daca nu gresesc , am si teme de 1.8 , dar nu merggg .... daia am nevoie daca vrea cineva sa intre in adm , si sa se uite putin , doar sa-si faca o idee ....
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)