Google+

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Rezolvat LOGARE PE FORUM
#1
Salut, am o problema la forum. La unii useri cand se logheaza le apare

Quote:You have successfully been logged in.
You will now be taken back to where you came from.

Doar ca ii da iar nelogati
#2
Incearca sa te duci in ACO > Config > Setings > General Setings si uitate sa vezi daca Url ce lai pus acolo este acel cel folosesti....



Daca nu poate fi probleme de la Date Base
#3
problema asta apare de obicei cand nu ai setat corect cookie-urile.
verifica din nou setarile cookie-urilor din Admin CP >> Configuration >> General Configuration

daca nu stii cum sa setezi cookie-urile uita-te aici
#4
Daca e o problema doar pentru unii useri atunci problema e de obicei Browser Based, astfel spus spune-le userilor tai sa-si curateasca cache / cookie si vor scapa de problema asta. Una peste alta si tu poti sa faci un recound and rebulid din Admin CP > Tools > Recound, fa cate un refresh la totul.

Rezolvarile date mai sus sunt ok si ele, dar ca daca ai avea problema expura de Lokki nu ti-ar merge nici tie, totusi daca nu poti sa intri nici tu in Admin CP, mergi in FTP > INC / Settings. php si acolo modifici linia cookie path si cookie Domain.
Keep walking !   http://www.mybb.ro
#5
Cred ca am rezolvat problema, am incercat primele doua solutii, multumesc.

Acum am o noua problema, cea cu botii, cum pot scapa de ei?
#6
Raspunsul la problema ta este aici
Pentru a mentine un forum unitar si pentru a utiliza informatia intr-un numar cat mai mic de subiecte, va rugam ca inainte de a deschide o Discutie Noua sa folositi functia Cautare (Search) !
Cititi periodic
Regulamentul
#7
am instalat regsecureq pe forum, sper ca am rezolvat problema


mersi !


Forum Jump:


Users browsing this thread: 1 Guest(s)