Google+

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Rezolvat Problema Avatar?
#1
Cum pot sa rezolv aceasta erroare din Poza este bug sau ?
[Image: 5xjy4j.jpg]



2. O alta problema pe care o intalnesc pentru prima data [Image: 2pyytj8.jpg] Cum sa fac?
#2
La problema a 2 a iti spune ca lipseste editor-ul temei.....cauta sa vezi daca ai toate fisierele daca nu dute in tema din templetes Style si modifica la editor themes din default pe office 2007 si revin-o cu un reply daca tot asa este
Spune lumii ca-s plecat departe de toate,
Si fac ce-mi taie capu', nici decum ca la carte.
Spune-le ca se poate, fara nici un poate,
Cand esti tampit destul sa crezi in vise realizate.
#3
Acuma a aparut totul dar nu este nici un font .. ce trebuie sa mai fac?
#4
pune o imagine te rogSmile
Spune lumii ca-s plecat departe de toate,
Si fac ce-mi taie capu', nici decum ca la carte.
Spune-le ca se poate, fara nici un poate,
Cand esti tampit destul sa crezi in vise realizate.
#5
Poftim [Image: paeyh.jpg]

Asa cum ii la fonts asa ii si langa unde poti mari textu .
#6
asa este setat de la editor....si nu stiu cum poate fi configurat sa schimbi culorile si restu
Spune lumii ca-s plecat departe de toate,
Si fac ce-mi taie capu', nici decum ca la carte.
Spune-le ca se poate, fara nici un poate,
Cand esti tampit destul sa crezi in vise realizate.
#7
Am crezut ca am rezolvat , dar tot asa .. nu pot da pe font

@ Avataru l-am rezolvat a ramas problema numaru 2.
#8
Am si eu aceasi problema cu avvatarul.Te rog posteaza si aici rezolvarea ca ai sunt unii ca mine care nu se pricep..

[Image: 21121.jpg]
#9
Rezolvare este in felu urmator Acceseaza PhpAdmin si ruleaza comanda
UPDATE `mybb_users` SET `classicpostbit` = '1' WHERE `classicpostbit` = '0'
Dupa globa.css si dai la advance cauta te rog .trow1 {
background: #161616;
border-bottom: 1px solid #0F0F0F;
padding: 12px;
vertical-align: top; Aicia in loc de middle pune top;
color: #E2E2E2;

Rezolvare cu scrisu nici eu nu am rezolvato
#10
Avem aceleasi probleme....chiar si a 2 problema o am si eu.
Nu prea inteleg unde execut acea comanda...in phpmyadmin?Si unde dau?


Forum Jump:


Users browsing this thread: 1 Guest(s)