Google+

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Rezolvat Problema View's
#1
Photo 
Buna seara. De curand am schimbat tema la forum si dupa cum era de asteptat, am inceput sa intampin probleme. Una dintre ele este aceasta:
[Image: 36828489.th.jpg]

Dupa cum se vede, la unele posturi imi arata View 0, chiar daca sunt si replay-uri date. Va multumesc
#2
Nu stiu de ce spui "...si dupa cum era de asteptat, am inceput sa intampin probleme", pentru ca sunt foarte rare cazurile cand schimbi tema si ai probleme. Spune-mi te rog, daca setezi default alta tema tot asa se intampla?
Lasa un link de la site-ul tau.
Pentru a mentine un forum unitar si pentru a utiliza informatia intr-un numar cat mai mic de subiecte, va rugam ca inainte de a deschide o Discutie Noua sa folositi functia Cautare (Search) !
Cititi periodic
Regulamentul
#3
nu, nu am avut aceasta problema la tema trecuta, si nici la default nu am Wink
http://www.dreamcs.ro
#4
Mergi la Tools & Maintenance->Recount & Rebuild->Rebuild Thread Counters.
#5
degeaba, tot nu merge
#6
Dacă la tema default nu sunt probleme atunci buba este la tema ta şi nu la platforma MyBB, core-ul MyBB. Tema aceea mi se pare aiurea doarece ar trebui în loc de Views să scrie Threads... Pentru că nu se afişează numărul de vizualizări ale unui subforum ci numărul de subiecte din el...
Users : collective term for those who use computers. Users are divided into three types : novice, intermediate and expert.
Novice users : people who are afraid that simply pressing a key might break their computer.
Intermediate users : people who don`t know how to fix their computer after they`ve just pressed a key that broke it.
Expert users : people who break other people`s computers.
#7
sunt posturi, nu thread-uri...eu zic ca este oke cum scrie, numai ca nu merge
LE. Cunoasteti vreo rezolvare???
#8
Sry de double post, dar acum am aceasta problema si la tema default :|
#9
Omule, fi un pic mai concret in ceea ce spui pentru ca nu putem ghici daca ai instalat unele pluginuri sau ai adus modificari platformei si asta sa fie cauza problemelor.
Spre exemplu dezactiveaza toate pluginurile si vezi daca situatia revine la normal.
Pentru a mentine un forum unitar si pentru a utiliza informatia intr-un numar cat mai mic de subiecte, va rugam ca inainte de a deschide o Discutie Noua sa folositi functia Cautare (Search) !
Cititi periodic
Regulamentul
#10
am dezactivat toate plugin-urile, iar din cate imi aduc aminte nu am facut modificari platformei. tot asa arata Sad


Forum Jump:


Users browsing this thread: 1 Guest(s)