Google+

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Vizualizare raspunsuri
#1
Am o problema cu platforma mybb , nu imi pot da seama din ce cauza , din cauza templatului sau a platformei .
Nu pot vedea raspunsurile date de utilizatori la subiectele deschise , apar ca in poza de mai jos
[Image: imaginesite.png]
As dori ca mesajele sa apara normal , asa cum apar si pe acest forum .
Care este rezolvarea , plugin sau altceva ?

Multumesc !
La multi ani tuturor !
#2
Mai mult ca sigur nu ai nevoie de nici un plguin pentru a lasa toti utilizatorii sa posteze....incearca sa schimbi tema sa vezi daca pe alta tema pot userii sa posteze daca nu trebuie modificat ceva din admin cp.

Ps: lasa un link la forum.

Numai bine.
#3
(01-02-2013, 09:36 AM)Depressed Wrote: Mai mult ca sigur nu ai nevoie de nici un plguin pentru a lasa toti utilizatorii sa posteze....incearca sa schimbi tema sa vezi daca pe alta tema pot userii sa posteze daca nu trebuie modificat ceva din admin cp.

Ps: lasa un link la forum.

Numai bine.

Si cu o alta tema este aceasi problema , ce va trebui modificat in cp ?
Multumesc foarte mult .

Link-ul forumului este forum-adult.info sper sa nu fie considerat ca si reclama.
#4
Quote:Si cu o alta tema este aceasi problema , ce va trebui modificat in cp ?
Multumesc foarte mult .

Link-ul forumului este forum-adult.info sper sa nu fie considerat ca si reclama.

Nu este reclama trebuie sa lasi link catre forum....

M-am inregistrat pe forumul tau si merge, adica nu apare acel replay scurt dar daca dau pe RASP. de langa Thanks pot sa dau replay la orice thread....
#5
Quote:Nu este reclama trebuie sa lasi link catre forum....

M-am inregistrat pe forumul tau si merge, adica nu apare acel replay scurt dar daca dau pe RASP. de langa Thanks pot sa dau replay la orice thread....

Stiu asta , merge raspunsul , dar problema nu este asta , ma refer la afisarea raspunsurilor , as dori sa apara insirate exact asa cum este si aici nu doar sa fie vizibile daca dai click pe ele cum este si in imagine la Mesaje in acest subiect , as dori sa nu apara asa si sa apara raspunsurile insirate , sub subiect.
#6
Problema asta este de cand ai instalat forumul sau a aparut pe parcurs dupa ce ai facut tu cateva modificari?
#7
(01-02-2013, 03:39 PM)Alex-Chirea Wrote: Problema asta este de cand ai instalat forumul sau a aparut pe parcurs dupa ce ai facut tu cateva modificari?


Problema este de cand am instalat forumul
#8
Daca dadeai o cautare mica pe forum gaseai uite Aici raspunsul la problema ta
Spune lumii ca-s plecat departe de toate,
Si fac ce-mi taie capu', nici decum ca la carte.
Spune-le ca se poate, fara nici un poate,
Cand esti tampit destul sa crezi in vise realizate.
#9
(01-03-2013, 08:11 AM)kamme Wrote: Daca dadeai o cautare mica pe forum gaseai uite Aici raspunsul la problema ta


Iti multumesc foarte mult , problema a fost rezolvata , topicul poate fi mutat la rezolvate !

Va multumesc pentru ajutor !


Forum Jump:


Users browsing this thread: 1 Guest(s)